FBReader DjVu plugin 2.2.6

image
This is an additional module for FBReader book reader. Install it if you want read DjVu files in FBReader.

FBReader 2.1 or higher is required.

Compatibility with FBReader 3.0
Download Now

Bir cevap yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir